iPod ヘルプ

iPod について

iPod の種類やアクセサリについての情報を得る

チュートリアル

特定のトピックについてのムービーを見る

5 つの「R」

iPod の問題を解決する

サービス＆サポート

トラブルシューティングなどの情報を得る

iPod の使い方

全機能についての詳細な情報

マニュアルのダウンロード：

  • 機能ガイド
  • 安全性に関する情報
  • ソフトウェア使用許諾契約